07-命令总索引

手册下载

Index

A B C D E F G H I J K L M N O P Q R S T U V W X Y


A

address

address-group

aggregate-group

allow access

allow access

anti-arp broadcast

anti-arp broadcast interface

anti-arp broadcast interval

anti-arp flood

anti-arp flood block-time

anti-arp flood threshold

anti-arp learning-arp

anti-arp spoof

application

application

application-group

app-policy

app-policy disable

app-policy enable

area { ip-address | router-id } authentication

area { ip-address | router-id } range

arp

authenticate

auto_sync

auto-negotiate

B

bandwidth

bind

bind exclude ip

bind ip

bind mac

bindtype

blist add

boot-loader file backup-config startup-config

boot-loader file running-config backup-config

boot-loader file running-config startup-config

boot-loader file startup-config backup-config

bridge forward-delay

bridge hello-time

bridge max-age

bridge priority

bridge stp

Bridge vxlan

bridge vxlan port

bridge-group

C

clear database

clear dns cache

clear ipv6 neighbor

clear user

clear user-recognition

cnid

community

content

copy file ftp

copy file tftp

copy ftp

copy ftp

copy http

copy tftp

D

date

day

day start

default-information originate

default-information originate

default-metric

default-metric

description

description

description

description

dest-address

dest-address

dhcprelay

dhcpserver enable

disable

disable

display address

display address-group

display application

display application-category

display application-group

display application-summary

display blist

display bridge-group

display database

display database log

display database table

display date

display dhcp config

display dns cache

display dns cache statistics

display ha state

display interface

display interface

display interface cell0

display ip connection limit

display ip connection limit config

display ip connection statistics

display ip dhcp active

display ip ospf

display ip ospf interface

display ip ospf database

display ip rip

display ip rip status

display ip route

display ip route address

display ip route vrf

display ip vrf

display ipv6 nd nud-params

display ipv6 neighbor

display ipv6 route

display ipv6 route connected

display ipv6 route ipv6-address

display ipv6 route ipv6-prefix

display ipv6 route static

display ipv6 route summary

display keyword

display log config

display mllb-group

display ntp config

display pki ca crl

display pki ca root-certificate

display pki ca user-certificate

display pki local ca

display pki local certificate

display pki local crl

display pki local crl auto-get

display proute

display radius-server

display running-config dns

display running-config ipv6-policy

display running-config mllb

display running-config pki

display schedule-day

display schedule-month

display schedule-once

display schedule-week

display server-group

display service

display service-group

display service-quality

display snmpv3 usm-user

display timezone

display track

display track-group

display tunnel

display tunnel ipv6ip

display url-category

display user

display user-group

display user-param

display user-policy

display user-policy app-local-cache

display user-recognition

display version

distance

distance

dn

dns

dns host-name

dns server

dp running-mode

dp running-mode power-save

duplex

E

enable

enable

enable

enable authenticate

enable backup-master

enable bind

enable bind mac

enable(disable)

enable(disable)

erase startup-config

exclude

exclude ip address

excule ip range

excule ip subnet

F

filter

G

group

guish admin unique

guish autosave

guish maxclient

guish timeout

H

ha-config

hainterface

I

icmp type

in-interface

in-interface

interface

interface

interface

interface sync group

interface tunnel

interface tunnel

ip address

ip address

ip address

ip address

ip address dhcp

ip address dhcp

ip address pppoe

ip connection limit

ip defend

ip defend { synflood | udpflood | icmpflood | dnsflood } interface

ip defend attack

ip defend ip-sweep interface

ip defend port-scan interface

ip nat { static | source | destination } move

ip nat destination

ip nat pool

ip nat source

ip nat static

ip ospf authentication

ip ospf authentication-key

ip ospf cost

ip ospf dead-interval

ip ospf hello-interval

ip ospf message-digest-key

ip ospf network

ip ospf priority

ip ospf retransmit-interval

ip ospf transmit-delay

ip range

ip rip authentication key-chain

ip rip authentication mode

ip rip authentication string

ip rip receive

ip rip send

ip rip split-horizon

ip route

ip route vrf

ip subnet

ip vrf

ip vrf forwarding

ipmac

ipv6 address

ipv6 nd dad attempts

ipv6 nd nud ns-retrans-interval

ipv6 nd nud reachable-time

ipv6 nd ra-interval

ipv6 nd send-ra

ipv6 route

isp network

J

K

keepalive

key

key chain

key-string

keyword

L

ldap(LDAP配置视图)

ldap(系统视图)

limit

load-balance-group

log facility

log local

log server addr

log server crypt

log server enable

log server port

log server second

log server third

log server upto

log source addr

M

manage-ip

match

match interface

match user

maxbandwidth

maxbandwidth

member

member

member

member

member application

mllb session-persistence

mllb-group

mllb-param bandwith

mllb-param overload-protect

mllb-param priority

mllb-param threshold

mllb-param track

mode strict

monitor

move

mtu

mtu

N

network

network

no pki ca user-certificate

no pki local ca

no pki local certificate

no pki local crl

ntp

ntpupdate

O

out-interface

out-interface

P

passive-interface

periodic

perip

ping

ping6

pki ca crl export tftp

pki ca crl generate

pki ca crl update-period

pki ca root-certificate cert_key import tftp

pki ca root-certificate export tftp

pki ca root-certificate pkcs12 import tftp

pki ca user-certificate copy

pki ca user-certificate export tftp

pki ca user-certificate revoke

pki ca user-certificate sign

pki local ca export tftp

pki local ca import tftp

pki local certificate cert_key import tftp

pki local certificate export tftp

pki local certificate pkcs12 import tftp

pki local crl auto-get

pki local crl export tftp

pki local crl import tftp

policy

policy

policy default-action

policy insert

policy move

policy6

policy6 default-action

policy6 insert

policy6 move

preempt

priority

priority

protocol

proute

proute insert

proute move

Q

qos-profile channel

qos-profile line

qos-profile white-list

R

radius-server

recover database

redistribute

redistribute

router ospf

router rip

router-id

S

save config

schedule

schedule

schedule

schedule-day

schedule-month

schedule-once

schedule-week

server-group

service

service

service

service-group

service-quality

share-net

share-net dns

share-net domain

share-net gateway

share-net subnet

share-net wins

shutdown

shutdown

snmp

snmpv3 usm-user

source-address

source-address

speed

standby

subnet

swap

sync config

sync lib

syslocation

T

tcp dst-port

tcpsyn

timeout

timers

timers spf

timezone

traceroute

track

track(HA视图)

track(接口模式)

track(系统视图)

track-group

trap

trap version

tunnel destination

tunnel destination

tunnel source

tunnel source

U

udp dst-port

url

url-category

user

user

user administrator authorized-address

user administrator ldap

user administrator local

user administrator radius

user- wechat portal-url

user-group

user-param auth

user-param recognition

user-policy

user-policy app-local-cache

user-policy move

user-portal-server

user-webauth force-timeout

user-webauth hello-url

user-webauth keepalive-timeout

user-webauth login-multi

user-webauth login-single

user-wechat timeout

user-wechat without-awareness

V

version

version

vlan-filter

vlan-strip

W

website-policy

website-policy disable

website-policy enable

website-policy malware

who

write-community

X

Y

联系我们